03.10.26 - 15:22 Uhr
Grandstream TelefonAdapter HT814 v2
Grandstream TelefonAdapter HT814 v2
Artikel-Nr.: 517503
Hersteller-Artikel-Nr.: HT814_v2
EAN-Code: 6947273705338
Warengruppe: Adapter
Hersteller: Grandstream
Außenmaße (B x T x H): 154 mm x 193 mm x 64 mm [Eigenmessung]
Gewicht: 0.385kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
23
Lieferzeit ab Versandlager:1-2 Tagen
€ 90.90
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Merkmale
Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Power-LED: Ja
Reset-Knopf: Ja
LED-Anzeigen: Ja
Zertifizierung: FCC/CE/RCM, K.21
Telefaxkompatibilität: T.38
Produktfarbe: Schwarz
Call-Management
Anklopfen: Ja
Telefonkonferenz: Ja
Anrufer-Identifikation: Ja
Protokolle
Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,
DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),
SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sicherheit
Unterstützte Sicherheitsalgorithmen: SIPS, SRTP, TLS
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
Modem (RJ-11) Port: 4
Energie
Ausgangsspannung: 12 V
AC Eingangsspannung: 100-240 V
Energiequelle: AC
AC Eingangsfrequenz: 50/60 Hz
Ausgangsstrom: 1 A
Betriebsbedingungen
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Betriebstemperatur: 0 - 50 °C
Temperaturbereich bei Lagerung: -10 - 60 °C
Gewicht und Abmessungen
Tiefe: 90 mm
Höhe: 28,5 mm
Gewicht: 290 g
Breite: 130 mm

Beschreibung

Grandstream Networks HT814 v2. Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SIPS, SRTP, TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 130 mm, Tiefe: 90 mm, Höhe: 28,5 mm

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Picus Advisors Ltd
Stra�e: Taivalmaki 9F1
PLZ/Ort: 02200 Espoo
Land: Finnland

Webseite: https://www.picus.fi
Support: https://helpdesk.grandstream.com/


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH