Grandstream TelefonAdapter HT801 v2

Artikel-Nr.: 517500
Hersteller-Artikel-Nr.: HT801_v2
EAN-Code: 6947273705383
Warengruppe: Adapter
Hersteller: Grandstream
Außenmaße (B x T x H): 135 mm x 195 mm x 70 mm [Eigenmessung]
Gewicht: 0.299kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
50
Lieferzeit ab Versandlager:1-2 Tagen
€ 46.90
Energielabel, alle Daten
Produktdaten im Überblick
| Design | |
| Produktfarbe: | Schwarz |
| LED-Anzeigen: | Ja |
| Leistungen | |
| Steuerungsanzeigeeinheit: | Ja |
| Protokolle | |
| Unterstützte Protokolle: | TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, |
| NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, | |
| SRTP, SNMP, TR-069, IMS/3GPP, IPoE | |
| Netzwerk | |
| Ethernet LAN Datentransferraten: | 10,100 Mbit/s |
| Anschlüsse und Schnittstellen | |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45): | 1 |
| Foreign eXchange Station (FXS) Anschluss Anzahl: | 1 |
| Anzahl Micro-USB 2.0 Anschlüsse: | 1 |
| Management-Funktionen | |
| Quality of Service (QoS) Support: | Ja |
| Gewicht und Abmessungen | |
| Tiefe: | 100 mm |
| Gewicht: | 102 g |
| Höhe: | 29,5 mm |
| Breite: | 100 mm |
| Betriebsbedingungen | |
| Betriebstemperatur: | 0 - 40 °C |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung: | 10 - 90% |
| Temperaturbereich bei Lagerung: | -10 - 60 °C |
Beschreibung
Grandstream Networks HT801-V2. Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN Datentransferraten: 10,100 Mbit/s. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mmSicherheits- und Produktressourcen
Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur
Firma: Picus Advisors Ltd Stra�e: Taivalmaki 9F1 PLZ/Ort: 02200 Espoo Land: Finnland Webseite: https://www.picus.fi Support: https://helpdesk.grandstream.com/
Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.
Zubehör
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.

